Frequently Asked Questions

Find Answers to Your Questions!

SoftwareRecommendedMinimum
PHP (Magic Quotes GPC off) 5.4 + 5.3.10 +
Supported Databases:
MySQL (InnoDB support required) 5.1 + 5.1 +
MSSQL 10.50.1600.1 + 10.50.1600.1 +
PostgreSQL 8.3.18 + 8.3.18 +
Supported Web Servers:
Apache(with mod_mysql, mod_xml, and mod_zlib)
2.x+ 2.x+
Hiawatha (with UrlToolkit support) latest 8.0
Nginx 1.1 1.0
Microsoft IIS 7 7